Installlion's Logo

Installlion.com

How To Install libgooglecharts-ruby1.8 on jessie

To install libgooglecharts-ruby1.8 just follow these instructions.

Install libgooglecharts-ruby1.8

Transitional package for ruby-googlecharts Debian 8.0 contrib/oldlibs 1.6.8-2

sudo apt-get install libgooglecharts-ruby1.8

Which will install libgooglecharts-ruby1.8 and any other packages on which it depends.

Package Data

Packagelibgooglecharts-ruby1.8
Version1.6.8-2
MaintainerDebian Ruby Extras Maintainers
DescriptionTransitional package for ruby-googlecharts
Distrodebian
Releasejessie
Repocontrib
Sectioncontrib/oldlibs

Dependencies