Installlion's Logo

Installlion.com

How To Install darcsum On Debian 8

To install darcsum just follow these instructions.

Install darcsum

pcl-cvs like interface for managing darcs patchesDebian 8.0lisp1.10+20120116-1
sudo apt-get install darcsum

Which will install darcsum and any other packages on which it depends.

Package Data

Packagedarcsum
Version1.10+20120116-1
MaintainerTANIGUCHI Takaki <[email protected]>
Home pagehttp://chneukirchen.org/repos/darcsum/
Descriptionpcl-cvs like interface for managing darcs patches
Distrodebian
Releasejessie
Repomain
Sectionlisp

Dependencies