Installlion's Logo

Installlion.com

How To Install libavahi-compat-libdnssd-dev on jessie

To install libavahi-compat-libdnssd-dev just follow these instructions.

Install libavahi-compat-libdnssd-dev

Development headers for the Avahi Apple Bonjour compatibility library Debian 8.0 libdevel 0.6.31-5

sudo apt-get install libavahi-compat-libdnssd-dev

Which will install libavahi-compat-libdnssd-dev and any other packages on which it depends.

Package Data

Packagelibavahi-compat-libdnssd-dev
Version0.6.31-5
MaintainerUtopia Maintenance Team
DescriptionDevelopment headers for the Avahi Apple Bonjour compatibility library
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies