Installlion's Logo

Installlion.com

How To Install libavahi-compat-libdnssd1 on jessie

To install libavahi-compat-libdnssd1 just follow these instructions.

Install libavahi-compat-libdnssd1

Avahi Apple Bonjour compatibility library Debian 8.0 libs 0.6.31-5

sudo apt-get install libavahi-compat-libdnssd1

Which will install libavahi-compat-libdnssd1 and any other packages on which it depends.

Package Data

Packagelibavahi-compat-libdnssd1
Version0.6.31-5
MaintainerUtopia Maintenance Team
DescriptionAvahi Apple Bonjour compatibility library
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies