Installlion's Logo

Installlion.com

How To Install libbalooqueryparser4 on jessie

To install libbalooqueryparser4 just follow these instructions.

Install libbalooqueryparser4

query Parser for Baloo Debian 8.0 libdevel 4:4.14.2-1

sudo apt-get install libbalooqueryparser4

Which will install libbalooqueryparser4 and any other packages on which it depends.

Package Data

Packagelibbalooqueryparser4
Version4:4.14.2-1
MaintainerDebian/Ubuntu Qt/KDE Maintainers
Descriptionquery Parser for Baloo
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies