Installlion's Logo

Installlion.com

How To Install libcolamd2.8.0 on jessie

To install libcolamd2.8.0 just follow these instructions.

Install libcolamd2.8.0

column approximate minimum degree ordering library for sparse matrices Debian 8.0 libs 1:4.2.1-3

sudo apt-get install libcolamd2.8.0

Which will install libcolamd2.8.0 and any other packages on which it depends.

Package Data

Packagelibcolamd2.8.0
Version1:4.2.1-3
MaintainerDebian Science Team
Descriptioncolumn approximate minimum degree ordering library for sparse matrices
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies