Installlion's Logo

Installlion.com

How To Install libcryptgps-ocaml-dev on jessie

To install libcryptgps-ocaml-dev just follow these instructions.

Install libcryptgps-ocaml-dev

OCaml implementation of symmetric cryptographic algorithms Debian 8.0 ocaml 0.2.1-9

sudo apt-get install libcryptgps-ocaml-dev

Which will install libcryptgps-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibcryptgps-ocaml-dev
Version0.2.1-9
MaintainerDebian OCaml Maintainers
DescriptionOCaml implementation of symmetric cryptographic algorithms
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies