Installlion's Logo

Installlion.com

How To Install libcudf-ocaml-dev on jessie

To install libcudf-ocaml-dev just follow these instructions.

Install libcudf-ocaml-dev

OCaml library to access descriptions of package upgrade problems Debian 8.0 ocaml 0.7-2+b1

sudo apt-get install libcudf-ocaml-dev

Which will install libcudf-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibcudf-ocaml-dev
Version0.7-2+b1
MaintainerDebian OCaml Maintainers
DescriptionOCaml library to access descriptions of package upgrade problems
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies