Installlion's Logo

Installlion.com

How To Install libeasy-format-ocaml-dev on jessie

To install libeasy-format-ocaml-dev just follow these instructions.

Install libeasy-format-ocaml-dev

easy(ier) pretty printing for OCaml - development files Debian 8.0 ocaml 1.0.2-1

sudo apt-get install libeasy-format-ocaml-dev

Which will install libeasy-format-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibeasy-format-ocaml-dev
Version1.0.2-1
MaintainerDebian OCaml Maintainers
Descriptioneasy(ier) pretty printing for OCaml - development files
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies