Installlion's Logo

Installlion.com

How To Install libeliom-ocaml-dev on jessie

To install libeliom-ocaml-dev just follow these instructions.

Install libeliom-ocaml-dev

web framework for ocsigenserver (dev libraries) Debian 8.0 ocaml 4.0.0-2+b2

sudo apt-get install libeliom-ocaml-dev

Which will install libeliom-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibeliom-ocaml-dev
Version4.0.0-2+b2
MaintainerDebian OCaml Maintainers
Descriptionweb framework for ocsigenserver (dev libraries)
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies