Installlion's Logo

Installlion.com

How To Install libespeak1 on jessie

To install libespeak1 just follow these instructions.

Install libespeak1

Multi-lingual software speech synthesizer Debian 8.0 libs 1.48.04+dfsg-1

sudo apt-get install libespeak1

Which will install libespeak1 and any other packages on which it depends.

Package Data

Packagelibespeak1
Version1.48.04+dfsg-1
MaintainerDebian Accessibility Team
DescriptionMulti-lingual software speech synthesizer
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies