Installlion's Logo

Installlion.com

How To Install libfields-camlp4-dev on jessie

To install libfields-camlp4-dev just follow these instructions.

Install libfields-camlp4-dev

OCaml syntax extension that enables folding over record fields Debian 8.0 ocaml 109.20.03-1+b1

sudo apt-get install libfields-camlp4-dev

Which will install libfields-camlp4-dev and any other packages on which it depends.

Package Data

Packagelibfields-camlp4-dev
Version109.20.03-1+b1
MaintainerDebian OCaml Maintainers
DescriptionOCaml syntax extension that enables folding over record fields
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies