Installlion's Logo

Installlion.com

How To Install libflite1 on jessie

To install libflite1 just follow these instructions.

Install libflite1

Small run-time speech synthesis engine - shared libraries Debian 8.0 libs 1.4-release-12

sudo apt-get install libflite1

Which will install libflite1 and any other packages on which it depends.

Package Data

Packagelibflite1
Version1.4-release-12
MaintainerDebian Accessibility Team
DescriptionSmall run-time speech synthesis engine - shared libraries
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies