Installlion's Logo

Installlion.com

How To Install libfolks-eds-dev on jessie

To install libfolks-eds-dev just follow these instructions.

Install libfolks-eds-dev

Evolution-data-server backend for libfolks - development files Debian 8.0 libdevel 0.10.0-1

sudo apt-get install libfolks-eds-dev

Which will install libfolks-eds-dev and any other packages on which it depends.

Package Data

Packagelibfolks-eds-dev
Version0.10.0-1
MaintainerDebian Telepathy maintainers
DescriptionEvolution-data-server backend for libfolks - development files
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies