Installlion's Logo

Installlion.com

How To Install libgecodeflatzinc36 on jessie

To install libgecodeflatzinc36 just follow these instructions.

Install libgecodeflatzinc36

Gecode support for FlatZinc modelling language Debian 8.0 libs 4.2.1-2

sudo apt-get install libgecodeflatzinc36

Which will install libgecodeflatzinc36 and any other packages on which it depends.

Package Data

Packagelibgecodeflatzinc36
Version4.2.1-2
MaintainerKari Pahula
DescriptionGecode support for FlatZinc modelling language
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies