Installlion's Logo

Installlion.com

How To Install libges-1.0-0 on jessie

To install libges-1.0-0 just follow these instructions.

Install libges-1.0-0

GStreamer editing services (shared library) Debian 8.0 libs 1.2.1-1

sudo apt-get install libges-1.0-0

Which will install libges-1.0-0 and any other packages on which it depends.

Package Data

Packagelibges-1.0-0
Version1.2.1-1
MaintainerMaintainers of GStreamer packages
DescriptionGStreamer editing services (shared library)
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies