Installlion's Logo

Installlion.com

How To Install libges-1.0-doc on jessie

To install libges-1.0-doc just follow these instructions.

Install libges-1.0-doc

GStreamer editing services (documentation) Debian 8.0 doc 1.2.1-1

sudo apt-get install libges-1.0-doc

Which will install libges-1.0-doc and any other packages on which it depends.

Package Data

Packagelibges-1.0-doc
Version1.2.1-1
MaintainerMaintainers of GStreamer packages
DescriptionGStreamer editing services (documentation)
Distrodebian
Releasejessie
Repomain
Sectiondoc

Dependencies