Installlion's Logo

Installlion.com

How To Install libglobus-gridmap-callout-error-dev on jessie

To install libglobus-gridmap-callout-error-dev just follow these instructions.

Install libglobus-gridmap-callout-error-dev

Globus Toolkit - Globus Gridmap Callout Errors Development Files Debian 8.0 libdevel 2.4-3

sudo apt-get install libglobus-gridmap-callout-error-dev

Which will install libglobus-gridmap-callout-error-dev and any other packages on which it depends.

Package Data

Packagelibglobus-gridmap-callout-error-dev
Version2.4-3
MaintainerMattias Ellert
DescriptionGlobus Toolkit - Globus Gridmap Callout Errors Development Files
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies