Installlion's Logo

Installlion.com

How To Install libglobus-gssapi-gsi4 on jessie

To install libglobus-gssapi-gsi4 just follow these instructions.

Install libglobus-gssapi-gsi4

Globus Toolkit - GSSAPI library Debian 8.0 libs 11.13-3

sudo apt-get install libglobus-gssapi-gsi4

Which will install libglobus-gssapi-gsi4 and any other packages on which it depends.

Package Data

Package libglobus-gssapi-gsi4
Version 11.13-3
Maintainer Mattias Ellert
Description Globus Toolkit - GSSAPI library
Distro debian
Release jessie
Repo main
Section libs

Dependencies