Installlion's Logo

Installlion.com

How To Install libgs-dev on jessie

To install libgs-dev just follow these instructions.

Install libgs-dev

interpreter for the PostScript language and for PDF - Development Files Debian 8.0 libdevel 9.06~dfsg-2+deb8u5

sudo apt-get install libgs-dev

Which will install libgs-dev and any other packages on which it depends.

Package Data

Packagelibgs-dev
Version9.06~dfsg-2+deb8u5
MaintainerDebian Printing Team
Descriptioninterpreter for the PostScript language and for PDF - Development Files
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies