Installlion's Logo

Installlion.com

How To Install libgtk-vnc-1.0-dev on jessie

To install libgtk-vnc-1.0-dev just follow these instructions.

Install libgtk-vnc-1.0-dev

VNC viewer widget for GTK+2 (development files) Debian 8.0 libdevel 0.5.3-1.3

sudo apt-get install libgtk-vnc-1.0-dev

Which will install libgtk-vnc-1.0-dev and any other packages on which it depends.

Package Data

Packagelibgtk-vnc-1.0-dev
Version0.5.3-1.3
MaintainerDebian Libvirt Maintainers
DescriptionVNC viewer widget for GTK+2 (development files)
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies