Installlion's Logo

Installlion.com

How To Install libhamlib++-dev on jessie

To install libhamlib++-dev just follow these instructions.

Install libhamlib++-dev

Development library to control radio transceivers and receivers Debian 8.0 libdevel 1.2.15.3-2+b1

sudo apt-get install libhamlib++-dev

Which will install libhamlib++-dev and any other packages on which it depends.

Package Data

Packagelibhamlib++-dev
Version1.2.15.3-2+b1
MaintainerDebian Hamradio Maintainers
DescriptionDevelopment library to control radio transceivers and receivers
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies