Installlion's Logo

Installlion.com

How To Install libsuperlu-dev on jessie

To install libsuperlu-dev just follow these instructions.

Install libsuperlu-dev

Direct solution of large, sparse systems of linear equations Debian 8.0 libdevel 4.3+dfsg-3

sudo apt-get install libsuperlu-dev

Which will install libsuperlu-dev and any other packages on which it depends.

Package Data

Packagelibsuperlu-dev
Version4.3+dfsg-3
MaintainerDebian Science Maintainers
DescriptionDirect solution of large, sparse systems of linear equations
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies