Installlion's Logo

Installlion.com

How To Install libvte0.16-cil on jessie

To install libvte0.16-cil just follow these instructions.

Install libvte0.16-cil

CLI binding for VTE 0.16 Debian 8.0 cli-mono 2.26.0-8

sudo apt-get install libvte0.16-cil

Which will install libvte0.16-cil and any other packages on which it depends.

Package Data

Packagelibvte0.16-cil
Version2.26.0-8
MaintainerDebian CLI Libraries Team
DescriptionCLI binding for VTE 0.16
Distrodebian
Releasejessie
Repomain
Sectioncli-mono

Dependencies