Installlion's Logo

Installlion.com

How To Install libxdamage-dev on jessie

To install libxdamage-dev just follow these instructions.

Install libxdamage-dev

X11 damaged region extension library (development headers) Debian 8.0 libdevel 1:1.1.4-2+b1

sudo apt-get install libxdamage-dev

Which will install libxdamage-dev and any other packages on which it depends.

Package Data

Packagelibxdamage-dev
Version1:1.1.4-2+b1
MaintainerDebian X Strike Force
DescriptionX11 damaged region extension library (development headers)
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies