Installlion's Logo

Installlion.com

How To Install assaultcube on stretch

To install assaultcube just follow these instructions.

Install assaultcube

realistic first-person-shooter Debian 9.0 contrib/games 1.1.0.4+dfsg2-1.2+b1

sudo apt-get install assaultcube

Which will install assaultcube and any other packages on which it depends.

Package Data

Packageassaultcube
Version1.1.0.4+dfsg2-1.2+b1
MaintainerDebian Games Team
Descriptionrealistic first-person-shooter
Distrodebian
Releasestretch
Repocontrib
Sectioncontrib/games

Dependencies