Installlion's Logo

Installlion.com

How To Install empathy-skype On Debian 9

To install empathy-skype just follow these instructions.

Install empathy-skype

Skype plugin for libpurple messengers (Empathy-specific files)Debian 9.0contrib/net20140930+svn665+dfsg-1
sudo apt-get install empathy-skype

Which will install empathy-skype and any other packages on which it depends.

Package Data

Packageempathy-skype
Version20140930+svn665+dfsg-1
MaintainerGabriele Giacone <[email protected]>
Home pagehttp://eion.robbmob.com/
DescriptionSkype plugin for libpurple messengers (Empathy-specific files)
Distrodebian
Releasestretch
Repocontrib
Sectioncontrib/net

Dependencies