Installlion's Logo

Installlion.com

How To Install abi-dumper on stretch

To install abi-dumper just follow these instructions.

Install abi-dumper

tool to dump ABI of an ELF object containing DWARF debug info Debian 9.0 devel 0.99.16-2

sudo apt-get install abi-dumper

Which will install abi-dumper and any other packages on which it depends.

Package Data

Packageabi-dumper
Version0.99.16-2
MaintainerMathieu Malaterre
Descriptiontool to dump ABI of an ELF object containing DWARF debug info
Distrodebian
Releasestretch
Repomain
Sectiondevel

Dependencies