Installlion's Logo

Installlion.com

How To Install airstrike-common on stretch

To install airstrike-common just follow these instructions.

Install airstrike-common

2d dogfight game - data files Debian 9.0 games 0.99+1.0pre6a-8

sudo apt-get install airstrike-common

Which will install airstrike-common and any other packages on which it depends.

Package Data

Package airstrike-common
Version 0.99+1.0pre6a-8
Maintainer Debian Games Team
Description 2d dogfight game - data files
Distro debian
Release stretch
Repo main
Section games

Dependencies