Installlion's Logo

Installlion.com

How To Install airstrike on stretch

To install airstrike just follow these instructions.

Install airstrike

2d dogfight game in the tradition of 'Biplanes' and 'BIP' Debian 9.0 games 0.99+1.0pre6a-8

sudo apt-get install airstrike

Which will install airstrike and any other packages on which it depends.

Package Data

Package airstrike
Version 0.99+1.0pre6a-8
Maintainer Debian Games Team
Description 2d dogfight game in the tradition of 'Biplanes' and 'BIP'
Distro debian
Release stretch
Repo main
Section games

Dependencies