Installlion's Logo

Installlion.com

How To Install amavisd-milter on stretch

To install amavisd-milter just follow these instructions.

Install amavisd-milter

amavisd-new interface for milter-capable MTAs Debian 9.0 mail 1.5.0-5

sudo apt-get install amavisd-milter

Which will install amavisd-milter and any other packages on which it depends.

Package Data

Packageamavisd-milter
Version1.5.0-5
MaintainerHarald Jenny
Descriptionamavisd-new interface for milter-capable MTAs
Distrodebian
Releasestretch
Repomain
Sectionmail

Dependencies