Installlion's Logo

Installlion.com

How To Install ambdec on stretch

To install ambdec just follow these instructions.

Install ambdec

Ambisonic decoder for first and second order Debian 9.0 sound 0.5.1-5

sudo apt-get install ambdec

Which will install ambdec and any other packages on which it depends.

Package Data

Package ambdec
Version 0.5.1-5
Maintainer Debian Multimedia Maintainers
Description Ambisonic decoder for first and second order
Distro debian
Release stretch
Repo main
Section sound

Dependencies