Installlion's Logo

Installlion.com

How To Install android-libsparse-dev on stretch

To install android-libsparse-dev just follow these instructions.

Install android-libsparse-dev

Library for sparse files - Development files Debian 9.0 libdevel 1:7.0.0+r33-1

sudo apt-get install android-libsparse-dev

Which will install android-libsparse-dev and any other packages on which it depends.

Package Data

Package android-libsparse-dev
Version 1:7.0.0+r33-1
Maintainer Android Tools Maintainers
Description Library for sparse files - Development files
Distro debian
Release stretch
Repo main
Section libdevel

Dependencies