Installlion's Logo

Installlion.com

How To Install aolserver4-nssha1 on stretch

To install aolserver4-nssha1 just follow these instructions.

Install aolserver4-nssha1

AOLserver4 module Debian 9.0 httpd 0.1-3+b1

sudo apt-get install aolserver4-nssha1

Which will install aolserver4-nssha1 and any other packages on which it depends.

Package Data

Package aolserver4-nssha1
Version 0.1-3+b1
Maintainer Francesco Paolo Lovergine
Description AOLserver4 module
Distro debian
Release stretch
Repo main
Section httpd

Dependencies