Installlion's Logo

Installlion.com

How To Install apitrace-gui on stretch

To install apitrace-gui just follow these instructions.

Install apitrace-gui

tools for debugging OpenGL applications and drivers - graphical frontend Debian 9.0 graphics 7.1+git20160531.2d78bef0+repack-1.1+b4

sudo apt-get install apitrace-gui

Which will install apitrace-gui and any other packages on which it depends.

Package Data

Packageapitrace-gui
Version7.1+git20160531.2d78bef0+repack-1.1+b4
MaintainerChristopher James Halse Rogers
Descriptiontools for debugging OpenGL applications and drivers - graphical frontend
Distrodebian
Releasestretch
Repomain
Sectiongraphics

Dependencies