Installlion's Logo

Installlion.com

How To Install asciidoc-base on stretch

To install asciidoc-base just follow these instructions.

Install asciidoc-base

Minimal version of asciidoc not suitable for pdf Debian 9.0 text 8.6.9-5

sudo apt-get install asciidoc-base

Which will install asciidoc-base and any other packages on which it depends.

Package Data

Package asciidoc-base
Version 8.6.9-5
Maintainer Fredrik Steen
Description Minimal version of asciidoc not suitable for pdf
Distro debian
Release stretch
Repo main
Section text

Dependencies