Installlion's Logo

Installlion.com

How To Install aspell-eu-es on stretch

To install aspell-eu-es just follow these instructions.

Install aspell-eu-es

transitional dummy package to aspell-eu Debian 9.0 text 0.5.20151110-2

sudo apt-get install aspell-eu-es

Which will install aspell-eu-es and any other packages on which it depends.

Package Data

Package aspell-eu-es
Version 0.5.20151110-2
Maintainer Agustin Martin Domingo
Description transitional dummy package to aspell-eu
Distro debian
Release stretch
Repo main
Section text

Dependencies