Installlion's Logo

Installlion.com

How To Install aspell-gl-minimos on stretch

To install aspell-gl-minimos just follow these instructions.

Install aspell-gl-minimos

Aspell dictionary for Galician (minimos) Debian 9.0 text 0.5-43

sudo apt-get install aspell-gl-minimos

Which will install aspell-gl-minimos and any other packages on which it depends.

Package Data

Package aspell-gl-minimos
Version 0.5-43
Maintainer Agustin Martin Domingo
Description Aspell dictionary for Galician (minimos)
Distro debian
Release stretch
Repo main
Section text

Dependencies