Installlion's Logo

Installlion.com

How To Install aspell-hy on stretch

To install aspell-hy just follow these instructions.

Install aspell-hy

Armenian dictionary for GNU Aspell Debian 9.0 text 0.10.0-0-3

sudo apt-get install aspell-hy

Which will install aspell-hy and any other packages on which it depends.

Package Data

Package aspell-hy
Version 0.10.0-0-3
Maintainer Alan Baghumian
Description Armenian dictionary for GNU Aspell
Distro debian
Release stretch
Repo main
Section text

Dependencies