Installlion's Logo

Installlion.com

How To Install avahi-ui-utils on stretch

To install avahi-ui-utils just follow these instructions.

Install avahi-ui-utils

Avahi GTK+ utilities Debian 9.0 utils 0.6.32-2

sudo apt-get install avahi-ui-utils

Which will install avahi-ui-utils and any other packages on which it depends.

Package Data

Packageavahi-ui-utils
Version0.6.32-2
MaintainerUtopia Maintenance Team
DescriptionAvahi GTK+ utilities
Distrodebian
Releasestretch
Repomain
Sectionutils

Dependencies