Installlion's Logo

Installlion.com

How To Install babeltrace on stretch

To install babeltrace just follow these instructions.

Install babeltrace

Trace conversion program Debian 9.0 utils 1.5.1-1

sudo apt-get install babeltrace

Which will install babeltrace and any other packages on which it depends.

Package Data

Packagebabeltrace
Version1.5.1-1
MaintainerJon Bernard
DescriptionTrace conversion program
Distrodebian
Releasestretch
Repomain
Sectionutils

Dependencies