Installlion's Logo

Installlion.com

How To Install blktap-dev on stretch

To install blktap-dev just follow these instructions.

Install blktap-dev

Xen API blktap shared library (development files) Debian 9.0 devel 2.0.90-4+b1

sudo apt-get install blktap-dev

Which will install blktap-dev and any other packages on which it depends.

Package Data

Packageblktap-dev
Version2.0.90-4+b1
MaintainerPKG Xen Devel
DescriptionXen API blktap shared library (development files)
Distrodebian
Releasestretch
Repomain
Sectiondevel

Dependencies