Installlion's Logo

Installlion.com

How To Install blobby on stretch

To install blobby just follow these instructions.

Install blobby

Volleyball game with blobs Debian 9.0 games 1.0-3+b1

sudo apt-get install blobby

Which will install blobby and any other packages on which it depends.

Package Data

Packageblobby
Version1.0-3+b1
MaintainerDebian Games Team
DescriptionVolleyball game with blobs
Distrodebian
Releasestretch
Repomain
Sectiongames

Dependencies