Installlion's Logo

Installlion.com

How To Install blobwars-data on stretch

To install blobwars-data just follow these instructions.

Install blobwars-data

platform shooting game Debian 9.0 games 2.00-1

sudo apt-get install blobwars-data

Which will install blobwars-data and any other packages on which it depends.

Package Data

Packageblobwars-data
Version2.00-1
MaintainerGuus Sliepen
Descriptionplatform shooting game
Distrodebian
Releasestretch
Repomain
Sectiongames

Dependencies