Installlion's Logo

Installlion.com

How To Install bombardier on stretch

To install bombardier just follow these instructions.

Install bombardier

The GNU Bombing utility Debian 9.0 games 0.8.3+nmu1+b2

sudo apt-get install bombardier

Which will install bombardier and any other packages on which it depends.

Package Data

Packagebombardier
Version0.8.3+nmu1+b2
MaintainerRISKO Gergely
DescriptionThe GNU Bombing utility
Distrodebian
Releasestretch
Repomain
Sectiongames

Dependencies