Installlion's Logo

Installlion.com

How To Install brltty-speechd on stretch

To install brltty-speechd just follow these instructions.

Install brltty-speechd

Access software for a blind person - Speech Dispatcher driver Debian 9.0 admin 5.4-7

sudo apt-get install brltty-speechd

Which will install brltty-speechd and any other packages on which it depends.

Package Data

Packagebrltty-speechd
Version5.4-7
MaintainerDebian Accessibility Team
DescriptionAccess software for a blind person - Speech Dispatcher driver
Distrodebian
Releasestretch
Repomain
Sectionadmin

Dependencies