Installlion's Logo

Installlion.com

How To Install camlp5 on stretch

To install camlp5 just follow these instructions.

Install camlp5

Pre Processor Pretty Printer for OCaml - classical version Debian 9.0 ocaml 6.16-1

sudo apt-get install camlp5

Which will install camlp5 and any other packages on which it depends.

Package Data

Package camlp5
Version 6.16-1
Maintainer Debian OCaml Maintainers
Description Pre Processor Pretty Printer for OCaml - classical version
Distro debian
Release stretch
Repo main
Section ocaml

Dependencies