Installlion's Logo

Installlion.com

How To Install can-utils on stretch

To install can-utils just follow these instructions.

Install can-utils

SocketCAN userspace utilities and tools Debian 9.0 net 0.0+git20161220-1

sudo apt-get install can-utils

Which will install can-utils and any other packages on which it depends.

Package Data

Package can-utils
Version 0.0+git20161220-1
Maintainer Alexander GQ Gerasiov
Description SocketCAN userspace utilities and tools
Distro debian
Release stretch
Repo main
Section net

Dependencies