Installlion's Logo

Installlion.com

How To Install cl-bordeaux-threads on stretch

To install cl-bordeaux-threads just follow these instructions.

Install cl-bordeaux-threads

Portable shared-state concurrency for Common Lisp Debian 9.0 lisp 0.8.5-1

sudo apt-get install cl-bordeaux-threads

Which will install cl-bordeaux-threads and any other packages on which it depends.

Package Data

Package cl-bordeaux-threads
Version 0.8.5-1
Maintainer Dimitri Fontaine
Description Portable shared-state concurrency for Common Lisp
Distro debian
Release stretch
Repo main
Section lisp

Dependencies