Installlion's Logo

Installlion.com

How To Install cl-brlapi on stretch

To install cl-brlapi just follow these instructions.

Install cl-brlapi

Common Lisp bindings for BrlAPI Debian 9.0 lisp 5.4-7

sudo apt-get install cl-brlapi

Which will install cl-brlapi and any other packages on which it depends.

Package Data

Package cl-brlapi
Version 5.4-7
Maintainer Debian Accessibility Team
Description Common Lisp bindings for BrlAPI
Distro debian
Release stretch
Repo main
Section lisp

Dependencies